Forum - Teknik - K-modeller
 
         
Oprettet af Jens Christensen den 16-08-2018
ESA K1200 S Elektrisk Suspension
Jeg har et problem med den forreste støddæmper som ikke skifter mellem Comf, Norm og sport. Der er også en fejl i loggen om at den ikke har kontakt til dæmperen. En fejl som kommer igen efter nulstilling. Jeg har forsøgt at tilslutte en anden dæmper i stikket ude foran, men det er det løser ikke problemet.
Nogen der ved hvor den anden ende af den ledning er tilsluttet, så jeg kunne måle den igennem? Evt nogen der har et diagram hvor man kan se det?
Og endelig nogen der kender en god MC elektrikker hvis jeg må kaste håndklædet i ringen?
 
 
 Svar
 
Besvaret af Poul Nøhr Hinrichsen den 17-05-2019
Jeg har fundet en knækket ledning til min støddæmper.
Lederne er tynde, og fastgjort til forgaffel og stel med små strips.
Disse strips forårsager med tiden brud på ledningerne, således at støddæmperen ikke længere kan justeres.

Efterse og reparere dine ledninger. Specielt dem der er placeret omkring kronrøret.
Her var mine knækket :)
 
         

 
Søgning
 
Søg i følgende emne: Teknik - K-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode