Forum - Teknik - R-modeller
 
         
Oprettet af Mikael Dokkedal den 23-05-2019
Startproblem R1200 RT årgang 2011
Jeg har oplevet et par gange at der ikke sker noget når jeg sætter tændingsnøglen i og drejer den op på tænding.
Når der så er gået, måske 10 sek tænder det hele pludseligt.
den her model har ikke lyskontakt, det tænder automatisk, og 12V udtagene slukker med tændingen.
Jeg mistænker en automatsikring for at hænge, men når jeg løfter sadlen er der ikke nogen sikringsboks!
Hvor sidder sikringerne? Og er der nogen der kender problemer, som måske kan hjælpe mig lidt på vej?
Det har ikke noget med sidestøtteben eller dødmandsknap at gøre, da det ikke blot er tænding, men alt strøm der mangler!
 
 
 Svar
 
Besvaret af Kim Spangsberg den 08-06-2019
Hej
Jeg havde samme problem med min rt1200 2014 og der fik jeg begge håndtag skiftet under garanti, med jeg kunne få strøm på ved at tappe forsiktig på højre håndtag (kontakter) og fik afvide at det var et kendt problem (der sidder nogle breaker som hænger)
Kim
 
         

 
Søgning
 
Søg i følgende emne: Teknik - R-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode