Forum - Teknik - K-modeller
 
         
Oprettet af Allan Petersen den 29-10-2011
Kardan!!!!!
Min K1100 rs fra 1993 med 113.000 km begyndte i går at koble hårdt ind og da jeg kom ned i fart, kunne jeg høre, at der kom skrabe lyde fra kardanen. Stoppede og prøvede at dreje hjulet rundt i frigear, men for hver kvarte omgang var der mere eller mindre modstand. Indimellem kunne hjulet ikke drejes frem ad, men gerne bagud men med modstand for hver kvarte omgang...
Er der en der kender til problemet/har en ide om hvad det kan være??
Kan oplyse at olien er skiftet i bagtøj/gear i år, samt at der ikke er i bagbremsen problemet ligger.

Mvh
Allan Petersen
 
 
 Svar
 
Besvaret af Allan Mandal den 29-10-2011
hej allan, jeg har en K100 16w 1991 , næsten samme
som din , jeg har været ude for samme problem , og samme
fejl som du omtaler , så jeg satte min på en tailer og
kørte den ned til BMW i Toftlund , det var et kardan led
som var defekt , så mon ikke det er samme fejl
på din K1100 ,,,,,,, hilsen Allan Mandal
 
Besvaret af Allan Petersen den 01-11-2011
Hej Allan.

Det var et defekt kardanled som nu er skiftet.

Mvh
Allan
 
Besvaret af Allan Mandal den 01-11-2011
hej allan dejligt at få motorcyklen klar igen,
lidt nysgerrig er jeg kunne du få selve leddet
skiftet eller måtte du have en hel ny kardan ?
hilsen allan
 
Besvaret af Allan Petersen den 02-11-2011
Hej Allan

Det var hele kardanen der blev skiftet... .Fik at vide, at det ikke var muligt at skifte ledet, da det var helt smadret.


Allan
 
         

 
Søgning
 
Søg i følgende emne: Teknik - K-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode