Forum - Teknik - K-modeller
 
         
Oprettet af Søren Jensen den 01-06-2012
Startknap/kontakt K 1300 GT
Jeg har en periodisk "fejl" på min K1300Gt. En gang i mellem dør starteren, når jeg trykker på kontakten. Som om at den ikke kan trække motoren rundt. I starten troede jeg, det kunne være fordi den stod i gear. Men det kan hænde i frigear også. Og det skal jo fungere i alle situationer. Det er ikke mere alvorligt, end at jeg blot trykker igen og så starter den. Jeg mindes min K1200RS, hvor et lignende problem skyltes slidte kul på startmotoren. Der skulle jeg sætte den i gear og skubbe lidt til maskine, så starteren blev roteret lidt. Men her behøver jeg ikke gøre andet end at trykke igen. Men jeg synes det er irriterende at høre starteren have åndenød og dø ud. Min forhandler i Tyskland foreslår, at det er kontakten, der er defekt. anbefaler at få den skiftet. Mit danske serviceværksted vil have den ind til diagnose, evt. over flere dage, "det kan jo være så meget". Jeg synes lige, jeg vil hjælpe ham på vej, hvis der skulle sidde en med et forslag eller erfaring fra lignende. Der er ikke andet galt, ingen blinkende lamper, masser af strøm. Og jeg ved jo godt, hvor de rigtige eksperter findes :)
 
 
 Svar
 
Besvaret af Thonny Birch den 02-06-2012
Hej Søren
Jeg kender ikke til K1300 GT, men er af den praktiske og logiske type. Hvis jeg skulle finde frem til en mulig fejlkilde, så ville jeg som første forsøg udelukke kontakten ved at finde kontaktpunkterne for enden af ledningen og så med en stump ledning eller lignende agere kontakt. Hvis den så starter hver gang så er det kontakten, hvis ikke så er det tættere på starteren.

Startstrømmen er for kraftig til gå gennem kontakten, så derfor er der et relæ som slutter strømmen. du kan med et kraftigt stykke ledning eller andet der kan danne forbindelse prøve at danne forbindelse uden om relæet. Hvis det virker kan det være relæet der er dårligt eller at der er dårlig forbindelse på selve relæet.

Good luck med eftersøgningen.

Hilsen Thonny
 
Besvaret af Boye M. Wildt den 02-06-2012
Hej Søren.
Jeg havde i begyndelsen mange startproblemer med min K1300 GT. Førtse gang var da vi skulle køre hjem fra kaffemøde hod Britta og Alex. Da modellen dengang var ret ny, var der selvfølgelig mange "klogehoveder" som kom med forskellige løsningsforslag.
Gå hundrede meter væk fra MCen med nøglen, det har nok noget med startspærren at gøre. Det endte med at jeg lånte værktøj af Alex, så batteriet blev frakoblet. Det hjalp heller ikke. Ringede til Kurt hos Xpedit, som på det tidspunkt, ikke havde nogen gode forslag, mens jeg havde Kurt i røret og stadig forsøgte at starte, sprang den pludselig igang.

Der var selvfølgelig mange af de omkringstående, som mente at Kurt i Ølgod kunne fjernbetjene startspærren indtil jeg have betalt den ;-)

Lignende "fejl" opstod flere gange, men for at gøre en lang historie kort ;-) Viste det sig at kontaktsætte, hvor startknappen sidder skulle skiftes. Der var på det tidspunkt flere K1300 GTer med samme fejl, så BMW udsendte en servicemelding til værkstederne om at udskifte kontaktsættet.

Hilsen
Boye
 
Besvaret af Hans Posselt den 02-06-2012
I forlængelse af Boye's svar, har jeg hørt at ledningsnettet er for svagt dimensioneret på nogle K 1300 gt, og at der er kommet en service meddelelse omkring at skifte noget af ledningsnettet. Problemet opstår netop ved varm motor, da modstanden i ledninger stiger med temperaturen.

Hans
 
Besvaret af Søren Jensen den 02-06-2012
Tak for jeres svar. Teorien med ledningssæt (Hans) og kontaktsæt (Boye) ligger i tråd med min tyske forhandlers teori. Bekræftes også af følgende link:
Jeg vil præsentere det for min danske servicepartner. Tak for jeres svar.

Følgende link er tilknytte dette indlæg:
http://www.k-bikes.com/forums/showthread.php?t=25396
 
         

 
Søgning
 
Søg i følgende emne: Teknik - K-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode