Forum - Teknik
 
         
Oprettet af Boye M. Wildt den 15-06-2013
Vandet kogte af

Er lige hjemkommet fra en tur på ca. 3000 kilometer (12 MCer og 20 personer) gennem England-Jersey-Normandiet- Belgien- Holland -Tyskland .
I Brighton kom vi ind i meget tæt bytrafik med masser af start og stop kørsel. Temperaturmåleren på min K1300GT steg mere og mere, og til sidst standsede jeg motoren.
Da jeg efter nogle minutter ville starte igen, kunne starteren ikke trække motoren i gang. Et held at vi var en gruppe, så jeg blev skubbet i gang, det gentog et par gange.

Efter få hundrede meters kørsel, begyndte den røde alarm trekant at lyse. Jeg kørte op på fortovet og standsede. I det samme åbnede ekspansions beholderens trykdæksel og jeg blev indhyldet i en dampsky. Efter nogle minutter løsnede jeg, med handsker på, trykdækslet og fik dampen blæst af.

En af deltagerne fra gruppen, hentede en kande vand fra en nærliggende Cafe. Efter nogen tid, hældte jeg ca. 2 liter vand i ekspansions beholderen, Da temperaturen var faldet, startede jeg motoren uden problemer.
Blæseren kørte ikke, så Jeg forsøgte at undgå kø kørsel, men når jeg kunne køre lidt vind ind, holdt temperaturen sig fra det kritiske område. Hvorfor blæseren ikke kørte, fandt jeg på det tidspunkt ikke ud af. Var der en sikring som var gået ? Ringede til Jan hos Xpedit næste morgen, som fortalte at der ikke er sikringer da elstyringen er can-bus (controller area network).

Ved vores næste hotel, lånte jeg en haveslange og spulede hhv. køleren forfra og underfra. Vi kørte turen færdig, men undgik langsom køkørsel og havde ca.1½ liter vand I topboksen, som sikkerhed hvis motoren igen kogte.
I går da jeg vaskede MCen, spulede jeg kraftig og længe køleren for begge sider.
Lod motoren køre I tomgang for at høre om blæseren gik igang. Det gjorde den efter ca. 20 min. og varmemåleren var midt I området.
Om noget skidt har blokkeret blæseren, fandt jeg ikke ud af, men klog af skade, vil jeg en gang imellem lade motoren køre så jeg er sikker på at blæseren starter.

Hilsen
Boye i Odense

 
 
 Svar
 
Besvaret af Erik Brems Kristensen den 19-06-2013
Hej Boye,

Ubehageligt. Måske skulle du nu til at kigge en gang på stempler og cylindre. motoren satte sig jo, og der kan være opstået skader som udvikler sig med tiden.

De bedste hilsener
Erik
 
Besvaret af Boye M. Wildt den 19-06-2013
Hej Erik.
Motoren har ikke på noget tidspunkt sat sig. Den har kørt hele tiden, indtil jeg selv standsede den. At starteren ikke kan trække den igang ved meget varm motor er ikke et ukendt problem, på denne model, som kan skyldes underdimensioneret ledninger fra batteri til starter.

Min K1300GT har haft det problem et par gange før denne episode hvor vandet kogte af.

Venlig hilsen
Boye
 
Besvaret af Erik Brems Kristensen den 19-06-2013
Hej Boye,
Nu er det ikke for at forstyrre sommerstemningen.
Men at en motor sætter sig er ikke det samme som at den går istå fordi den ikke mere kan dreje rundt. Hvis man standser motoren, og starteren under omtalte omstændigheder ikke kan dreje motoren rundt, betyder det at stemplerne er blevet for store til cylindrene, og det betyder at motoren har sat sig efter at du stoppede den. Her er der jo ingen køling fra indsugningsluften og især olien.
Det der kan ske, men som jo ikke nødvendigvis er sket, er at der kommer små rivninger mellem stempler og cylindre. De forstyrrer ikke driften, men er man uheldig kan de udvikle sig, især hvis man kører varm igen.
Jeg ville nu finde en med et endoskop og kigge ned gennem tændrørshullerne.
MVH
Erik
 
Besvaret af Boye M. Wildt den 20-06-2013
Hej Erik.
Jeg kan sagtens følge din teori, men hvis jeg så skulle følge dit råd, med en kikkertundersøgelse, og så kunne se dine omtalte rivninger, vil du så også mene at jeg skal skille motoren ad, og udskifte 4 stempler, sætte nye stempelringe i og få honet blokken, eller få ny motorblok i ??

Men efter devisen "hvad du ikke ved, har du ikke ondt af".
Jeg vil ikke foretage andet end at få tjekket hvorfor blæseren ikke kørte og så få skyllet køleren igennem og få fyldt den rigtige kølevæske på.
Jeg kørte dog ca. 2.200 km. efter omtalte episode uden problemer.
Kan lige indskyde at MCen nu har kørt ca. 56.000 km. Så risiko for at den sætter sig er nok meget ringe ;-)

Venlig hilsen
Boye
 
Besvaret af Erik Brems Kristensen den 21-06-2013
Hej Boye,

Jamen hvis man ved hvad man gør er det jo helt fair.
Vi læste jo her på forum for nylig om et medlem som måtte udskifte sin motor. Ganske vist en anden type, men uanset kan der måske være gemt/glemt noget historie.

VH Erik
 
Besvaret af Henrik Sønderstrup-Jensen den 27-06-2013
Hej Boye og Erik.

Det er rigtigt interesant at høre, om det du har oplevet, og hvordan det er blevet taklet undervejs, og ikke mindst hvad du gør for at forebygge problematikken.
Nu står jeg selv på vej på bilferie til Syden og har præcis haft de samme overvejelser mht., om blæsereren egentlig slår til i køkørsel eller andre belastende varme omstændigheder, så jeg håber dit indlæg har givet anledning til andre i Klubben med motorcykler med blæser, om at få den sag undersøgt.

Og tak til dig Erik for dine kvalificerede tanker og råd i den sammenhæng.
 
Besvaret af Boye M. Wildt den 02-07-2013
Hej Henrik.
Jeg har idag været i Ølgod for at få tjekket blæseren og få den rigtige kølevandsfyldning på.
Det var ikke muligt at se hvorfor blæseren havde svigtet.
Når jeg fremover vasker MCen, vil jeg efterfølgende lade den køre i tomgang, indtil blæseren starter.
Fra kold motor til blæseren starter skal der max. gå mellem 15 og 20 minutter.

Det er en øvelse som jeg vil foretage fremover.

Venlig hilsen og god ferie
Boye
 
Besvaret af Søren Jensen den 08-08-2013
Jeg har været ude for noget lignende. Kører til Amsterdam i op til 33 grader. Rammer Amsterdam i myldretiden og pludseligt drøner køletermometret i top og røde lamper blinker. Jeg skal undlade detaljer, men efterfølgende fortalte værkstedet i Amsterdam, at det er et kendt problem på K1300 GT, at køleren stoppes til at skidt og møj fra forhjulet. Det reducerer gradvist kølekapaciteten og i spidsbelastninger bliver den så utilstrækkelig. Kåben af og køleren renses. Herefter fortsatte ferien uden problemer. Ingen tekniske fejl. Efterfølgende talte jeg med eget værksted, som haved haft to lignende tilfælde her i sommer.
 
Besvaret af Henrik Schultz den 08-08-2013
Ja,det er ikke bare for sjov,at man sætter en extra stænklap på sin forskærm.Moden dikterer jo en forskærm,der er længere fremefter end bagud.
 
         

 
Søgning
 
Søg i følgende emne: Teknik
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode