Forum - Teknik - K-modeller
 
         
Oprettet af Ejnar Jørgensen den 04-06-2014
ABS på K1100LT 94.
Konstant lys i venstre ABS lampe når der køres, og konstant lys i højre ABS lampe i stoppet tilstand selv med tændingsnøglen i stilling parkering. Det betyder så at ABS ikke virker og at batteriet aflades helt på den tid det tager at sejle over med Englandsbåden.
Det begyndte med at venstre lampe lyste og så kom der en lille røgsky. Stoppede og checkede vandtemperatur, bremseklodser og oliestand i bagtøj og gearkasse. Startede op og kørte videre da alt virkede normalt lige bortset fra manglende ABS.
Er der nogen der har et bud på hvad der er galt .($$$ ??)
 
 
 Svar
 
Besvaret af Ejnar Jørgensen den 18-10-2014
Ganske som forventet var det ABS enheden med tilhørende ledningsnet der var skadet af en kortslutning. er nu skiftet ud med brugte komponenter og alt er ok.
Da det kunne henføres til en kortslutning var det en kaskoforsikringssag og kostede mig "kun" selvresikoen.
 
         

 
Søgning
 
Søg i følgende emne: Teknik - K-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode