Forum - Teknik - K-modeller
 
         
Oprettet af Poul Damm den 28-08-2014
Starter kører heletiden!
Hej derude.
Jeg har en K100RT fra 1986, den har fået den skøre idè at starteren kører med hele tiden, altså i indgreb for jeg ved godt den kører med hele tiden, det eneste der kan stoppe den er at pille batteripolerne af, når så jeg sætter polen på igen kører starteren bare videre, det der så kan stoppe det er at tage ledningen af starteren.
Startrelæet er ikke mere end to år gammelt, så det kan vel ikke allerede være defekt igen?
Hvad gør jeg!!
Poul, mobil 61782396
 
 
 Svar
 
Besvaret af Palle Jarnbak den 29-08-2014
Jow da,det kan godt være startrelæet igen.Hvis du har prøvet at starte med et afladet batteri er der stor chance for at kontakterne i relæet brænder fast.Du kan jo prøve at banke lidt på relæet og se om det hjælper.Ellers er der start kontakten,der kan være kortsluttet/vand i/hænge.Du kan også prøve at åpne startrelæet og se om kontakterne
hænger.
M.v.h. Palle Jarnbak.
 
         

 
Søgning
 
Søg i følgende emne: Teknik - K-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode