Forum - Teknik - R-modeller
 
         
Oprettet af Jan Anddersen den 10-10-2014
støj fra generator/bælte ved igangsættelse i 1 gear med kold motor
R1200R 2011 km 14000
ved igangsættelse med kold motor kommer der en støj fra fronten af motoren (generator/bælte) som forsvinder efter et min tid,
jeg har prøvet at sprøjte bælt smøring ind på bæltet når motoren kører og kan hører en ændring af lyden med det samme, det holder lyden væk et kort stykke tid så kommer det langsomt igen under koldstart når jeg sætter i gang i 1 gear
bæltet skulle først skiftes ved ca 60000 km så er i tvivle om det skulle være bæltet eller noget helt andet, men bælt spray hjælper kortvarigt
Mvh Jan
 
 
 Svar
 
Besvaret af Henrik Schultz den 14-10-2014
Nu kalder du det en støj,og det er et svævende udtryk.Er det en hylende eller ruskende lyd ! kan det være p.g.a. en for ringe strammet rem.Skal være kontrolleret ved kold motor,da den bliver strammere ved varm motor.En sporrem skal være ret stram for ikke at glide ved kold motor,og efter en start er generatoren extra tung de første minutter,til spændingen har nået op.En belt-spray indeholder ofte harpiks og det ændrer lyden fra remmen kortvarigt.Ofte er det et skidt resultat til følge.
 
Besvaret af Jan Anddersen den 14-10-2014
Hej Henrik :-)

Tak for dit svar, det er nok en hyle lyd som kommer nærmest
din beskrivelse af spor remmen får det til at hænge meget godt sammen med det jeg hører, og lyden er meget kortvarigt
så jeg må skifte remmen til foråret.
Mvh Jan

 
         

 
Søgning
 
Søg i følgende emne: Teknik - R-modeller
 
BMW MC Klub Danmark     Medlem Kontakt
         
 
BMW Race Marshall
 
Ansvar
Cookies
Ophavsret
Privatlivspolitik
Log ind og få fuld funktionalitet ...
Log ind
Glemt adgangskode?
 
 Formanden
 Kassereren
 Medlemsbladet KI
 Webmaster
 
 22 10 11 35
 Kim Pedersen, formand
         
 
Adgang for medlemmer
 
Udfyld medlemsnummer og adgangkode

Glemt adgangskode?

 
Glemt adgangskode
 
Udfyld dit medlemsnummer,
så sender vi din adgangskode.
 
Glemt adgangskode